Проблема с запуском двигателя.

Вопросы по бензиновым двигателям Chevrolet Captiva.
kidkool
Рядовой
Рядовой
Сообщения: 15
Зарегистрирован: 16 окт 2008, 16:40

Проблема с запуском двигателя.

#1

Сообщение kidkool » 17 окт 2008, 18:27

Почему капа стала со второго раза на холодную заводиться? Кто знает? А на горячую хорошо получается?

Николаич
Старший сержант
Старший сержант
Сообщения: 118
Зарегистрирован: 15 дек 2007, 21:03
Город: Москва

#2

Сообщение Николаич » 17 окт 2008, 22:08

Пока такого не было. 17000 км пробег. :) Дык и холода ещё тоже не было :D . А если серьезно, то всю прошлую зиму (купил Капу 13 декабря) проблем не было, заводилась с первого раза. Буду ждать холода, тогда посмотрю
Николаич
2.4 - 136л.с.- МТ- черный

kidkool
Рядовой
Рядовой
Сообщения: 15
Зарегистрирован: 16 окт 2008, 16:40

#3

Сообщение kidkool » 18 окт 2008, 15:41

дело даже не в морозе. сначало я думал что топливо испоряется от жары летом. но щас уже прохладно и всеравно так на втрой раз заводится. пробывал бенз менять и всеравно. на топливной рейке бензин приходит когда ключ поворачиваешь . воздуха там нет. может зажигание? хотя раньше с первого раза на холодную заводилась и зимой и летом. до 6000 км было все нормально. такое ощущение что зажигание с первого раза не распознает. может кто чего знает или посоветует? еще надо както на сервис заехать,

Николаич
Старший сержант
Старший сержант
Сообщения: 118
Зарегистрирован: 15 дек 2007, 21:03
Город: Москва

#4

Сообщение Николаич » 18 окт 2008, 17:30

Думаю лучше заехать. Сегодня завел с первого раза, хотя машина стояла 7 дней на улице... И холдно было и сыро, но пока свё нормально. Думаю надо сначала позвонить в сервис, может что подскажут, а потом уже ехать в сервис и взрывать им там мозги :D
Николаич

2.4 - 136л.с.- МТ- черный

kidkool
Рядовой
Рядовой
Сообщения: 15
Зарегистрирован: 16 окт 2008, 16:40

#5

Сообщение kidkool » 19 окт 2008, 14:05

блин вчера завелась с первого раза. просто залил супер бензин. 95 перфект. и сразу бжик! :D хотя что на втором ездить что на пятом разницы нет. а ты на каком ездишь? я на форумах читал что и на пятом таже история у некоторых на 2,4.
шевролет клуб. там форум больше.

Николаич
Старший сержант
Старший сержант
Сообщения: 118
Зарегистрирован: 15 дек 2007, 21:03
Город: Москва

#6

Сообщение Николаич » 19 окт 2008, 21:37

Я так сказать с "рождения" капы заливал только 95. Во первых разница в цене не очень большая, потом рекомендован 95. Так, что вот так :wink:
Николаич

2.4 - 136л.с.- МТ- черный

dac
Рядовой
Рядовой
Сообщения: 11
Зарегистрирован: 13 май 2008, 11:23
Город: Самара

#7

Сообщение dac » 02 ноя 2008, 19:07

была похожая ситация. После поворота ключа поробуй подождать несколько секунд, потом заводить. У меня помогло

kidkool
Рядовой
Рядовой
Сообщения: 15
Зарегистрирован: 16 окт 2008, 16:40

#8

Сообщение kidkool » 06 ноя 2008, 10:53

dac писал(а):была похожая ситация. После поворота ключа поробуй подождать несколько секунд, потом заводить. У меня помогло




а так и надо по хорошему чтоб лампочки погасли. в противном случае лампочки останутся гореть.

Sabio
Старший сержант
Старший сержант
Сообщения: 108
Зарегистрирован: 30 апр 2008, 13:27
Город: Санкт-Петербург

#9

Сообщение Sabio » 08 ноя 2008, 22:38

Завожу сразу, ничего не выжидая. Заводится с пол оборота, никакие лишние лампочки не горят. Никаких проблем, что на горячую, что на холодную... Заводил и после недельного стояния под дождём, и на лёгком морозе (сильного пока не было ещё) проблем не было никогда.

Впрочем, возможно, что с машиной повезло...
Captiva 2.4 AT (NAXTA7T-7) Linen Beige

Аватара пользователя
LehaM
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 24 июл 2008, 15:36
Город: Екатеринбург

#10

Сообщение LehaM » 12 ноя 2008, 09:48

Пока все с заводом нормуль, ттт
Изображение
NAXTA7T-7 GB
2,4 АТ Чёрная

С Уважением
Изображение

Володя
Рядовой
Рядовой
Сообщения: 8
Зарегистрирован: 08 май 2008, 08:06
Город: Москва

#11

Сообщение Володя » 26 дек 2008, 07:53

У меня после пробега в 1000 то же стала со второго раза заводится.Причём крутить стартер можно сколько угодно , только со второго раза на холодной машине.(речь идёт не о погоде, а о холодном движке :) летом он(двигатель) тоже после ночи холодный) И сильный запах прирезком ускорении(тут эту тему уже обсуждали).Кароче....... стал заправлятся только на ВР ,92 бензин, у себя в районе .Заводится с первого раза, и при ускорениях запах почти не чувтсвуется, да и то не при каждом ускорении , а иногда
Captiva 2.4, 5 мест,автомат,тёмно синий
NAXTA7T-6 / RLF26R-всё кроме кожи и 6 "горшков"

kidkool
Рядовой
Рядовой
Сообщения: 15
Зарегистрирован: 16 окт 2008, 16:40

#12

Сообщение kidkool » 26 дек 2008, 11:42

Володя писал(а):У меня после пробега в 1000 то же стала со второго раза заводится.Причём крутить стартер можно сколько угодно , только со второго раза на холодной машине.(речь идёт не о погоде, а о холодном движке :) летом он(двигатель) тоже после ночи холодный) И сильный запах прирезком ускорении(тут эту тему уже обсуждали).Кароче....... стал заправлятся только на ВР ,92 бензин, у себя в районе .Заводится с первого раза, и при ускорениях запах почти не чувтсвуется, да и то не при каждом ускорении , а иногда



ну я так поня вообще что капа капризная на бензин. на 92 заводится со второго раза даже если на самой лучшей заправке заправится. да и разгоняется не так как на 95.
теперь заправляюсь 95. и все окей. 92 лью когда километров 500 хочу проехать за день просто чуть дешевле получается.

нико
Сержант
Сержант
Сообщения: 81
Зарегистрирован: 24 окт 2007, 23:36
Город: ПЕРМЬ

#13

Сообщение нико » 27 дек 2008, 20:53

А у3 меня при заводе на холодную,заводится с первого раза но с каким то подхватыванием впечатление как будто не все цилиндры сразу схватывают.Вроде схватила и тут же происходит подхват, всего мотора.Во чудо.

Вольдемар
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 26 мар 2008, 13:09
Город: Санкт-Петербург, Петродворец

#14

Сообщение Вольдемар » 26 янв 2009, 16:50

Было такое.... Прошло после ТО- 1 :P

Асет
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 26 мар 2009, 13:04
Город: Казахстан, Астана

#15

Сообщение Асет » 26 мар 2009, 13:42

У меня Каптиве с октября 2007 года пробег 30 000 км. Первую зиму тоже начала плохо заводиться, со второго раза. Мороз градусов 35-40 с минусом. После того как попробовал залить 92 бензин данная проблема пропала, однако разгон был хуже и работал как то не ровно. Сейчас заливаю 98 и ставлю в паркинг. Больше проблем с заводкой не испытывал.



Вернуться в «Бензиновый двигатель»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя