Плохо заводится/не заводится.

Вопросы по двигателю, агрегатам и системе впуск/выпуск.
Ryslanbik
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 04 фев 2019, 08:21
Город: Сургут

Не заводится

#361

Сообщение Ryslanbik » 04 фев 2019, 08:34

Всем доброго времени суток. Проблема такая Капитула 3.2 автомат с автозапуска утром в холодную не заводится а как заведу с ключа и поработает с часик потом без проблем заводится и с автозапуска, получается так на холодную крутит стартер 1 секунду и все второй раз пробует так же и в третий также но не заводится, и на коробке где сам рычаг указатели РND не горят вечером при включении габаритов. Может у кого было похожее подскажите что делать?

Аватара пользователя
quantegy
Генерал-майор
Генерал-майор
Сообщения: 2074
Зарегистрирован: 13 апр 2014, 11:58
Город: Екб

#362

Сообщение quantegy » 04 фев 2019, 09:25

Ryslanbik
Нужно в настройках ставить максимальное время прокрутки стартера..

На pnd перегорели лампочки.. или какой нить пред..


PS И вообще такие вопросы надо задавать в теме "Ответы бывалых..."

Аватара пользователя
CaBa
Модератор
Модератор
Сообщения: 11554
Зарегистрирован: 26 ноя 2013, 10:35
Город: Тамбов
Авто: C140 2.2D AT LT+ 13MY GAZ
Благодарил (а): 10 раз
Поблагодарили: 3 раза

#363

Сообщение CaBa » 04 фев 2019, 11:48

quantegy писал(а):PS И вообще такие вопросы надо задавать в теме "Ответы бывалых..."

А ещё лучше - в профильных темах! :)
Валера :privet:

leha
Младший лейтенант
Младший лейтенант
Сообщения: 315
Зарегистрирован: 28 апр 2018, 18:59
Город: Сызрань
Благодарил (а): 1 раз

#364

Сообщение leha » 05 фев 2019, 05:17

Может я издеваюсь . -27 автозапуск чернотой кидается. -17 чернота меньше. -10 черноты нет. Хер пойми так надо ли. Банка пустая. Свечи на 10 сек греются.
А035ВО163

leha
Младший лейтенант
Младший лейтенант
Сообщения: 315
Зарегистрирован: 28 апр 2018, 18:59
Город: Сызрань
Благодарил (а): 1 раз

#365

Сообщение leha » 05 фев 2019, 05:22

Ничего менять не собираюсь ибо прожигов этих сраных нет
А035ВО163

Ryslanbik
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 04 фев 2019, 08:21
Город: Сургут

#366

Сообщение Ryslanbik » 05 фев 2019, 07:17

Нужно в настройках ставить максимальное время прокрутки стартера..

На pnd перегорели лампочки.. или какой нить пред.



При чем тут время прокрутки стартера если в тёплый двигатель крутит нормально.?

Аватара пользователя
quantegy
Генерал-майор
Генерал-майор
Сообщения: 2074
Зарегистрирован: 13 апр 2014, 11:58
Город: Екб

#367

Сообщение quantegy » 05 фев 2019, 09:59

Ryslanbik писал(а):При чем тут время прокрутки стартера если в тёплый двигатель крутит нормально.?

Теплый двс запускается быстрее, чем холодный! КЭП :? :?

олег монеткин
Младший сержант
Младший сержант
Сообщения: 49
Зарегистрирован: 19 окт 2017, 11:46
Город: Пермь

#368

Сообщение олег монеткин » 05 фев 2019, 11:07

У меня в холодном гараже стоит. На днях оставил на улице. Утром при -19 с автозапуска завелась с 3 раза.Думаю ,что это плохой результат. А если -27,например?

Аватара пользователя
N181
Подполковник
Подполковник
Сообщения: 1129
Зарегистрирован: 09 авг 2018, 21:54
Город: Нур-Байконур
Поблагодарили: 3 раза

#369

Сообщение N181 » 05 фев 2019, 11:16

Ryslanbik писал(а):При чем тут время прокрутки стартера если в тёплый двигатель крутит нормально.?

на холоде в цилиндрах оптимальная топливовоздушная смесь не всегда образуется сразу...иногда нужно чуток помаслать...
хочешь сделать хорошо - сделай всё сам...

Аватара пользователя
maikl5301
Генерал-полковник
Генерал-полковник
Сообщения: 3078
Зарегистрирован: 20 фев 2017, 16:28
Город: Лыткарино
Благодарил (а): 1 раз

Re: Не заводится

#370

Сообщение maikl5301 » 05 фев 2019, 11:19

Ryslanbik писал(а):Всем доброго времени суток. Проблема такая Капитула 3.2 автомат с автозапуска утром в холодную не заводится а как заведу с ключа и поработает с часик потом без проблем заводится и с автозапуска, получается так на холодную крутит стартер 1 секунду и все второй раз пробует так же и в третий также но не заводится, и на коробке где сам рычаг указатели РND не горят вечером при включении габаритов. Может у кого было похожее подскажите что делать?

Это кто такой умный установил время прокрутки 1 секунду ??

Аватара пользователя
quantegy
Генерал-майор
Генерал-майор
Сообщения: 2074
Зарегистрирован: 13 апр 2014, 11:58
Город: Екб

#371

Сообщение quantegy » 05 фев 2019, 11:21

А на сотках стартер такой же автоматический как на с140? По идее на автозапускном канале настроить просто импульс на включение, а выключит уже штатная автоматика. Не?

Аватара пользователя
maikl5301
Генерал-полковник
Генерал-полковник
Сообщения: 3078
Зарегистрирован: 20 фев 2017, 16:28
Город: Лыткарино
Благодарил (а): 1 раз

#372

Сообщение maikl5301 » 05 фев 2019, 12:01

quantegy писал(а):А на сотках стартер такой же автоматический как на с140?

Обычный.
А на С-140 с обычным ключевым доступом разве автоматический запуск ?

Сергей1331
Майор
Майор
Сообщения: 759
Зарегистрирован: 19 авг 2018, 12:41
Город: Мордовия

#373

Сообщение Сергей1331 » 05 фев 2019, 14:15

maikl5301
Ключом сигнал на стартер дал и всё. Крутит и отключается он сам.

Аватара пользователя
Иван2891
Подполковник
Подполковник
Сообщения: 1045
Зарегистрирован: 01 ноя 2011, 15:01
Город: Москва

#374

Сообщение Иван2891 » 06 фев 2019, 14:30

Ryslanbik писал(а): крутит стартер 1 секунду

У 3.2 такого быть не может. Там программно в блок заложено толи 3 толи 4 секунды, точно не помню.
Отключение происходит при регистрации зажигания по датчику детонации.

Ryslanbik писал(а):Может у кого было похожее подскажите что делать?

Проблема может быть и из-за потянутых цепей, а так очень много частностей. Причин можно набрать с 10-ток.

leha писал(а):-27 автозапуск чернотой кидается. -17 чернота меньше. -10 черноты нет. Хер пойми так надо ли.

Нормально все у Вас.
КЛУБНЫЙ АВТОСЕРВИС
+7-966-099 30 30

AlexRFB
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 18 май 2019, 12:30
Город: Томск

Помогите!!! заводится и глохнет Winstorm

#375

Сообщение AlexRFB » 18 май 2019, 12:36

Всем привет. нужна помощь: приехал почти на пустом баке. 5,5 л. лампочка не загорелась. постояла 2 дня. После начал заводить. а она чуть подхватила и сразу же глохнет. Была ошибка по датчику распредвала, но она с ним заводилась чуть дольше, не успел еще купить. Поставил с рабочей машины датчик распредвала, такая же ерунда. Снял форсунки для проверки на обратку - все хорошо. в пределах нормы. топливная рампа так же. регулятор давления в норме, не сбрасывает. Залил 10 литров в бак, поставил форсунки по порядку, как выкручивал, прокачал топливо до форсунок (т.е. с уплотнения на форсунках потекла соляра), ошибки сканером ELM P0045 и Р0340. но они были и до этого и машина заводилась. куда копать, что еще смотреть? все воздушные патрубки в норме и на месте.

Еще дополнение, ни как не реагирует на педаль газа. т.е. подгазовать не получается.



Вернуться в «Двигатель»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 4 гостя