За неделю стоянки полностью разрядился аккумулятор.

Электрооборудование Шевроле Каптива
Аватара пользователя
Fishbed
Маршал Captiva
Маршал Captiva
Сообщения: 4473
Зарегистрирован: 02 мар 2013, 23:06
Город: Москва, СЗАО
Авто: C140 2.2D 2013
Благодарил (а): 10 раз
Поблагодарили: 54 раза

#76

Сообщение Fishbed » 19 окт 2014, 21:52

nixname

Стационарное зарядное устройство заряжает аккумулятор около суток. А вы хотите генератором за 30 минут ?
С уважением, Михаил :)

Аватара пользователя
nixname
Старший прапорщик
Старший прапорщик
Сообщения: 264
Зарегистрирован: 16 июн 2014, 20:25
Город: Москва ЮВАО

#77

Сообщение nixname » 19 окт 2014, 21:56

ага) Незнаю если он в минус 3 разрядился, что будет в минус 20?
Или это не факт?

Виктор С
Подполковник
Подполковник
Сообщения: 1091
Зарегистрирован: 10 сен 2013, 04:50
Город: Брянск

#78

Сообщение Виктор С » 19 окт 2014, 22:19

Если АКБ хороший , если просто разрядился то 30 мин зарядки на авто ему хватило бы ожить и заводить авто, при условии нормальной работы генератора и РР. Я если на неделю не трогаю авто,снимаю клемму минусовую, потому что подключено много блоков(сигналки) питания и соответственно если не ездишь на дальние расстояния или не заряжаешь стационарным зарядным,то АКБ может сесть.
САРТIVA ты лучше многих

Аватара пользователя
CaBa
Модератор
Модератор
Сообщения: 12006
Зарегистрирован: 26 ноя 2013, 10:35
Город: Тамбов
Авто: C140 2.2D AT LT+ 13MY GAZ
Благодарил (а): 178 раз
Поблагодарили: 99 раз

#79

Сообщение CaBa » 19 окт 2014, 22:21

nixname
Не факт. У меня лично к зиме начинает по утрам туго крутить. Перед зимой снимаю аккумулятор и прогоняю его малым током на протяжении 12 часов.
В целом это помогает, если эксплуатируется в городе с малыми пробегами.
Валера :privet:

Аватара пользователя
nixname
Старший прапорщик
Старший прапорщик
Сообщения: 264
Зарегистрирован: 16 июн 2014, 20:25
Город: Москва ЮВАО

#80

Сообщение nixname » 19 окт 2014, 22:25

Ну так его ненатоскаешься в мороз. У меня Эпика была. Никогда проблем не было в течении 3 лет! Аккумулятор такой же.
Кстати у нас 75 апмер?

Аватара пользователя
CaBa
Модератор
Модератор
Сообщения: 12006
Зарегистрирован: 26 ноя 2013, 10:35
Город: Тамбов
Авто: C140 2.2D AT LT+ 13MY GAZ
Благодарил (а): 178 раз
Поблагодарили: 99 раз

#81

Сообщение CaBa » 19 окт 2014, 22:30

nixname
На дизеле 90 или 92 Ач. Мне хватило 1 раз в декабре прошлом зарядить - всю зиму и морозы около "-30" ездил без проблем.
Сегодня уже намекает, что пора бы повторить. :D А то пробеги маленькие и разряжает его сильно.

Виктор С
Подполковник
Подполковник
Сообщения: 1091
Зарегистрирован: 10 сен 2013, 04:50
Город: Брянск

#82

Сообщение Виктор С » 19 окт 2014, 22:32

nixname писал(а):Ну так его ненатоскаешься в мороз. У меня Эпика была. Никогда проблем не было в течении 3 лет! Аккумулятор такой же.
Кстати у нас 75 апмер?
Если АКБ хороший,полотность нормальная ,нет сульфатации пластин и тд, то раз хорошо зарядить стационарно и при условии хороших генератора и РР , я думаю зарядки хватит надолго,а снимать можно на сильные морозы и если долго не ездите снимите клемму минусовую
САРТIVA ты лучше многих

Аватара пользователя
nixname
Старший прапорщик
Старший прапорщик
Сообщения: 264
Зарегистрирован: 16 июн 2014, 20:25
Город: Москва ЮВАО

#83

Сообщение nixname » 19 окт 2014, 22:36

Ребятушки, вот чуть чуть не потеме. у меня каптивка С100.
Если помните по памяти слева где генератор свершу над ним есть патрубок радиатора. Так вот, при тапке в пол у меня начинает откудато от туда брызгать антифриз. Может он и попадает на генератор . Скажите есть какието стандартные болячки по этому месту. ? Может партубок надо заменить и хомут? А то хомут весь ржавый!

Аватара пользователя
CaBa
Модератор
Модератор
Сообщения: 12006
Зарегистрирован: 26 ноя 2013, 10:35
Город: Тамбов
Авто: C140 2.2D AT LT+ 13MY GAZ
Благодарил (а): 178 раз
Поблагодарили: 99 раз

#84

Сообщение CaBa » 19 окт 2014, 22:37

Виктор С писал(а):если долго не ездите снимите клемму минусовую

Это очень правильный совет! У меня на рабочей спустя 4 года - стал умирать, но стоит скинуть клемму - как машина, после простоя в 3-5 дней, даже в "-30" начинает крутить как с новым аккумулятором.
Валера :privet:

Виктор С
Подполковник
Подполковник
Сообщения: 1091
Зарегистрирован: 10 сен 2013, 04:50
Город: Брянск

#85

Сообщение Виктор С » 19 окт 2014, 22:42

CaBa писал(а):
Виктор С писал(а):если долго не ездите снимите клемму минусовую

Это очень правильный совет! У меня на рабочей спустя 4 года - стал умирать, но стоит скинуть клемму - как машина, после простоя в 3-5 дней, даже в "-30" начинает крутить как с новым аккумулятором.
Раньше на грузовых *массы *были и снимали с них каждый вечер,а в капе в мануале написано снимать клемму ,если долго не двигаешься.
САРТIVA ты лучше многих

Аватара пользователя
CaBa
Модератор
Модератор
Сообщения: 12006
Зарегистрирован: 26 ноя 2013, 10:35
Город: Тамбов
Авто: C140 2.2D AT LT+ 13MY GAZ
Благодарил (а): 178 раз
Поблагодарили: 99 раз

#86

Сообщение CaBa » 19 окт 2014, 22:53

Виктор С
У меня до сих пор Волга есть - пользуюсь массовым выключателем всегда, когда в гараж ставлю. :D
На грузовых конечно попроще... Там кнопочки в салоне. :D
Валера :privet:

AGrus
Майор
Майор
Сообщения: 876
Зарегистрирован: 15 дек 2011, 22:42
Город: Санкт-Петербург - Петроград - Ленинград - Санкт-Петербург

#87

Сообщение AGrus » 19 окт 2014, 23:07

Напряжение бортсети какое? Подключить вольтметр и понаблюдать
Всем удачи. Не поминайте лихом.

Аватара пользователя
Evil_KID
Младший сержант
Младший сержант
Сообщения: 49
Зарегистрирован: 23 дек 2011, 15:50
Город: Псков
Контактная информация:

#88

Сообщение Evil_KID » 20 окт 2014, 09:25

nixname писал(а):AGrus
Проверили генератор прибором. Отдал 600р!
2 минуты работы. Сказали что все нормально зарядка идет.
Но я сеня ездил 30 минут а аккумуляторное окошко осталось черное. Но машину запускало!

И у меня зарядка была. ;) Проверял как тестером, так и ELM-ом. Однако, реле было неисправно. Зарядка зарядкой... а утечка утечкой! ;)
Captiva 3.2

Аватара пользователя
nixname
Старший прапорщик
Старший прапорщик
Сообщения: 264
Зарегистрирован: 16 июн 2014, 20:25
Город: Москва ЮВАО

#89

Сообщение nixname » 23 окт 2014, 12:19

Evil_KID
Всем Привет! Поставил на зарядку аккум, Пустил низкий ток на 2-3 ампер час. Часов 10 молотил, далее снял. Окошко всеравно Черное. Завелся с первого раза. Идет 4е сутки, на улице минус 10 , машина завелась с тычка. На выходные поставлю на пару суток аккум на зарядку на низком токе!
наверное всетаки чтото у меня было включено, раз разрядилось!

Аватара пользователя
roltd
Подполковник
Подполковник
Сообщения: 1454
Зарегистрирован: 02 дек 2013, 10:25
Город: Kiev-Evpatoriya, UA
Авто: C140 3.0 V6 LTZ 2011
Благодарил (а): 24 раза
Поблагодарили: 9 раз
Контактная информация:

#90

Сообщение roltd » 24 окт 2014, 15:51

Окошко может не отображать корректно - залипнуть поплавок. Такое уже было на другом аккуме.
Oleg Reva



Вернуться в «Вопросы по электрике»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 7 гостей